#559

You will have to remove the package that might cause potential conflict.

composer remove vendor/blade-ui-kit