#407

Just run composer require filament/filament

and it will choose the version that fits for your system