#338

Alpine.js is included by default

To check any Javascript dependencies you can go to package.json. Under require you will be seeing

“livewire/livewire”: “^2.12”

if you installed the latest Breeze package.